论文与出版物 Predictable Scheduling for a Soft Modem Mike Jones, Stefan Saroiu MSR-TR-2000-88 | December 2000
论文与出版物 Predictable Scheduling for Digital Audio Mike Jones, John Regehr MSR-TR-2000-87 | December 2000
论文与出版物 Classified Displays of Web Search Results Susan Dumais, Ed Cutrell, Hao Chen Advances in Classification Research Online Invited presentation at ASIS&T SIG/CR Classification Research Workshop | November 2000, 第 11 卷
论文与出版物 Multipath Issues in Unicast and Multicast Next-Hop Selection Dave Thaler, C. Hopps November 2000 November 2000|RFC 2991 版本 RFC 2991
论文与出版物 User Agent Migration Policies in Multimedia Wireless Networks Ramachandran Ramjee, Thomas La Porta, Jim Kurose, Don Towsley IEEE Journal on Selected Areas in Communications | November 2000
论文与出版物 An Improved Error Model for Noisy Channel Spelling Correction Eric Brill, Bob Moore Proceedings of ACL 2000 | October 2000
论文与出版物 IPv4 Multicast Routing MIB K. McCloghrie, D. Farinacci, Dave Thaler October 2000 October 2000|RFC 2932 版本 RFC 2932
论文与出版物 Proactive Recovery in a Byzantine-Fault-Tolerant System Miguel Castro, Barbara Liskov Symposium on Operating Systems Design and Implementation (OSDI’00) | October 2000
论文与出版物 Protocol Independent Multicast MIB for IPv4 K. McCloghrie, D. Farinacci, Dave Thaler, B. Fenner October 2000 October 2000|RFC 2934 版本 RFC 2934