출판 Classified Displays of Web Search Results Susan Dumais, Ed Cutrell, Hao Chen Advances in Classification Research Online Invited presentation at ASIS&T SIG/CR Classification Research Workshop | November 2000, 제 11 권
출판 Multipath Issues in Unicast and Multicast Next-Hop Selection Dave Thaler, C. Hopps November 2000 November 2000 | RFC 2991 에디션 에디션 RFC 2991
출판 User Agent Migration Policies in Multimedia Wireless Networks Ramachandran Ramjee, Thomas La Porta, Jim Kurose, Don Towsley IEEE Journal on Selected Areas in Communications | November 2000
출판 An Improved Error Model for Noisy Channel Spelling Correction Eric Brill, Bob Moore Proceedings of ACL 2000 | October 2000
출판 IPv4 Multicast Routing MIB K. McCloghrie, D. Farinacci, Dave Thaler October 2000 October 2000 | RFC 2932 에디션 에디션 RFC 2932
출판 Proactive Recovery in a Byzantine-Fault-Tolerant System Miguel Castro, Barbara Liskov Symposium on Operating Systems Design and Implementation (OSDI’00) | October 2000
출판 Protocol Independent Multicast MIB for IPv4 K. McCloghrie, D. Farinacci, Dave Thaler, B. Fenner October 2000 October 2000 | RFC 2934 에디션 에디션 RFC 2934
출판 Emulation of Multi-Hop Wireless Ad Hoc Networks Qifa Ke, Dave Maltz, David B. Johnson The 7th International Workshop on Mobile Multimedia Communications (MoMuC) | October 2000 The 7th International Workshop on Mobile Multimedia Communications (MoMuC)