公開日 Multipath Issues in Unicast and Multicast Next-Hop Selection Dave Thaler, C. Hopps November 2000 November 2000|RFC 2991 エディションエディション RFC 2991
公開日 User Agent Migration Policies in Multimedia Wireless Networks Ramachandran Ramjee, Thomas La Porta, Jim Kurose, Don Towsley IEEE Journal on Selected Areas in Communications | November 2000
公開日 An Improved Error Model for Noisy Channel Spelling Correction Eric Brill, Bob Moore Proceedings of ACL 2000 | October 2000
公開日 IPv4 Multicast Routing MIB K. McCloghrie, D. Farinacci, Dave Thaler October 2000 October 2000|RFC 2932 エディションエディション RFC 2932
公開日 Proactive Recovery in a Byzantine-Fault-Tolerant System Miguel Castro, Barbara Liskov Symposium on Operating Systems Design and Implementation (OSDI’00) | October 2000
公開日 Protocol Independent Multicast MIB for IPv4 K. McCloghrie, D. Farinacci, Dave Thaler, B. Fenner October 2000 October 2000|RFC 2934 エディションエディション RFC 2934
公開日 Emulation of Multi-Hop Wireless Ad Hoc Networks Qifa Ke, Dave Maltz, David B. Johnson The 7th International Workshop on Mobile Multimedia Communications (MoMuC) | October 2000 The 7th International Workshop on Mobile Multimedia Communications (MoMuC)
公開日 Designing a Trace Format for Heap Allocation Events Trishul Chilimbi, Richard Jones, Ben Zorn ISMM2000 International Symposium on Memory Management | October 2000
公開日 A prediction system for multimedia pre-fetching in Internet Hong-Jiang Zhang, Qiang Yang, Zhong Su October 2000