{"id":37569,"date":"2020-07-15T20:09:52","date_gmt":"2020-07-15T19:09:52","guid":{"rendered":""},"modified":"2020-07-15T20:09:52","modified_gmt":"2020-07-15T19:09:52","slug":"azure-workbook-this-will-show-public-ip-address-that-you-have","status":"publish","type":"post","link":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/","title":{"rendered":"Azure Workbook: This will show Public IP Address that you have"},"content":{"rendered":"<p>This Azure Monitor Workbook can help identify by using KQL (Kusto Query Language) data from <strong>AzureActivity<\/strong> and Azure Resource Graph (ARG) which IP addresses are configured and when.<\/p>\n<p><strong>Tip<\/strong> you can also use the queries to form an Alert in Azure Monitor or Azure Sentinel to detect when a IP address is made public.<\/p>\n<p>Demo: <a href=\"https:\/\/github.com\/CliveW-MSFT\/KQLpublic\/blob\/master\/KQL\/Workbooks\/PublicIP\/publicIPv2.gif\">Demo Gif file<\/a><\/p>\n<p>Installation instructions: <a href=\"https:\/\/github.com\/CliveW-MSFT\/KQLpublic\/blob\/master\/README.md\">https:\/\/github.com\/CliveW-MSFT\/KQLpublic\/blob\/master\/README.md<\/a><\/p>\n<p>Download: <a href=\"https:\/\/github.com\/CliveW-MSFT\/KQLpublic\/blob\/master\/KQL\/Workbooks\/PublicIP\/PublicIP%20v0.1.workbook\">https:\/\/github.com\/CliveW-MSFT\/KQLpublic\/blob\/master\/KQL\/Workbooks\/PublicIP\/PublicIP%20v0.1.workbook<\/a><\/p>\n<p>&nbsp;<\/p>\n<h4>Overview<\/h4>\n<p>Use this Workbook to compare any Public IP address (PIP) in Azure Montor Logs and Azure Resource Graph (ARG). ARG may have more data that is useful to compare logged data against.<\/p>\n<pre><code>- e.g. If you create a Resource but never start it, ARG will have data, whereas Log Analytics wont have a log entry.  \r\n- Also Log Analytics has data retention, so the data you seek may have been removed if the retention period has passed.\r\n<\/code><\/pre>\n<h5>Data Source required:<\/h5>\n<pre><code>AzureActivity\r\n| where ResourceProvider == \"Microsoft.Network\"\r\n<\/code><\/pre>\n<h5>Permission:<\/h5>\n<h5>Access to ARG<\/h5>\n","protected":false},"excerpt":{"rendered":"<p>This Azure Monitor Workbook can help identify by using KQL (Kusto Query Language) data from AzureActivity and Azure Resource Graph (ARG) which IP addresses are configured and when. Tip you can also use the queries to form an Alert in Azure Monitor or Azure Sentinel to detect when a IP address is made public.<\/p>\n","protected":false},"author":0,"featured_media":17607,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"ep_exclude_from_search":false,"_classifai_error":"","_classifai_text_to_speech_error":"","footnotes":""},"categories":[1],"post_tag":[1356,1404,882,424],"content-type":[],"coauthors":[],"class_list":["post-37569","post","type-post","status-publish","format-standard","has-post-thumbnail","hentry","category-cross-industry","tag-azure-monitor-logs","tag-azure-monitor-workbook","tag-azure-sentinel","tag-hybridcloud"],"yoast_head":"<!-- This site is optimized with the Yoast SEO plugin v27.2 - https:\/\/yoast.com\/product\/yoast-seo-wordpress\/ -->\n<title>Azure Workbook: This will show Public IP Address that you have - Microsoft Industry Blogs - United Kingdom<\/title>\n<meta name=\"robots\" content=\"index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1\" \/>\n<link rel=\"canonical\" href=\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/\" \/>\n<meta property=\"og:locale\" content=\"en_US\" \/>\n<meta property=\"og:type\" content=\"article\" \/>\n<meta property=\"og:title\" content=\"Azure Workbook: This will show Public IP Address that you have - Microsoft Industry Blogs - United Kingdom\" \/>\n<meta property=\"og:description\" content=\"This Azure Monitor Workbook can help identify by using KQL (Kusto Query Language) data from AzureActivity and Azure Resource Graph (ARG) which IP addresses are configured and when. Tip you can also use the queries to form an Alert in Azure Monitor or Azure Sentinel to detect when a IP address is made public.\" \/>\n<meta property=\"og:url\" content=\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/\" \/>\n<meta property=\"og:site_name\" content=\"Microsoft Industry Blogs - United Kingdom\" \/>\n<meta property=\"article:published_time\" content=\"2020-07-15T19:09:52+00:00\" \/>\n<meta property=\"og:image\" content=\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2017\/07\/UK-Hybrid-Cloud-Team-Blue.jpg\" \/>\n\t<meta property=\"og:image:width\" content=\"800\" \/>\n\t<meta property=\"og:image:height\" content=\"450\" \/>\n\t<meta property=\"og:image:type\" content=\"image\/jpeg\" \/>\n<meta name=\"twitter:card\" content=\"summary_large_image\" \/>\n<meta name=\"twitter:label1\" content=\"Est. reading time\" \/>\n\t<meta name=\"twitter:data1\" content=\"1 min read\" \/>\n<script type=\"application\/ld+json\" class=\"yoast-schema-graph\">{\"@context\":\"https:\/\/schema.org\",\"@graph\":[{\"@type\":\"Article\",\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#article\",\"isPartOf\":{\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/\"},\"author\":{\"name\":\"\",\"@id\":\"\"},\"headline\":\"Azure Workbook: This will show Public IP Address that you have\",\"datePublished\":\"2020-07-15T19:09:52+00:00\",\"mainEntityOfPage\":{\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/\"},\"wordCount\":135,\"commentCount\":0,\"publisher\":{\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#organization\"},\"image\":{\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#primaryimage\"},\"thumbnailUrl\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2017\/07\/UK-Hybrid-Cloud-Team-Blue.jpg\",\"keywords\":[\"Azure Monitor Logs\",\"Azure Monitor Workbook\",\"Azure Sentinel\",\"Hybrid Cloud\"],\"articleSection\":[\"Cross-industry\"],\"inLanguage\":\"en-US\",\"potentialAction\":[{\"@type\":\"CommentAction\",\"name\":\"Comment\",\"target\":[\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#respond\"]}]},{\"@type\":\"WebPage\",\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/\",\"url\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/\",\"name\":\"Azure Workbook: This will show Public IP Address that you have - Microsoft Industry Blogs - United Kingdom\",\"isPartOf\":{\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#website\"},\"primaryImageOfPage\":{\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#primaryimage\"},\"image\":{\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#primaryimage\"},\"thumbnailUrl\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2017\/07\/UK-Hybrid-Cloud-Team-Blue.jpg\",\"datePublished\":\"2020-07-15T19:09:52+00:00\",\"breadcrumb\":{\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#breadcrumb\"},\"inLanguage\":\"en-US\",\"potentialAction\":[{\"@type\":\"ReadAction\",\"target\":[\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/\"]}]},{\"@type\":\"ImageObject\",\"inLanguage\":\"en-US\",\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#primaryimage\",\"url\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2017\/07\/UK-Hybrid-Cloud-Team-Blue.jpg\",\"contentUrl\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2017\/07\/UK-Hybrid-Cloud-Team-Blue.jpg\",\"width\":800,\"height\":450,\"caption\":\"Hybrid Cloud logo\"},{\"@type\":\"BreadcrumbList\",\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#breadcrumb\",\"itemListElement\":[{\"@type\":\"ListItem\",\"position\":1,\"name\":\"Home\",\"item\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/\"},{\"@type\":\"ListItem\",\"position\":2,\"name\":\"Azure Workbook: This will show Public IP Address that you have\"}]},{\"@type\":\"WebSite\",\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#website\",\"url\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/\",\"name\":\"Microsoft Industry Blogs - United Kingdom\",\"description\":\"\",\"publisher\":{\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#organization\"},\"potentialAction\":[{\"@type\":\"SearchAction\",\"target\":{\"@type\":\"EntryPoint\",\"urlTemplate\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/?s={search_term_string}\"},\"query-input\":{\"@type\":\"PropertyValueSpecification\",\"valueRequired\":true,\"valueName\":\"search_term_string\"}}],\"inLanguage\":\"en-US\"},{\"@type\":\"Organization\",\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#organization\",\"name\":\"Microsoft Industry Blogs - United Kingdom\",\"url\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/\",\"logo\":{\"@type\":\"ImageObject\",\"inLanguage\":\"en-US\",\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#\/schema\/logo\/image\/\",\"url\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2019\/08\/Microsoft-Logo.png\",\"contentUrl\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2019\/08\/Microsoft-Logo.png\",\"width\":259,\"height\":194,\"caption\":\"Microsoft Industry Blogs - United Kingdom\"},\"image\":{\"@id\":\"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#\/schema\/logo\/image\/\"}}]}<\/script>\n<!-- \/ Yoast SEO plugin. -->","yoast_head_json":{"title":"Azure Workbook: This will show Public IP Address that you have - Microsoft Industry Blogs - United Kingdom","robots":{"index":"index","follow":"follow","max-snippet":"max-snippet:-1","max-image-preview":"max-image-preview:large","max-video-preview":"max-video-preview:-1"},"canonical":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/","og_locale":"en_US","og_type":"article","og_title":"Azure Workbook: This will show Public IP Address that you have - Microsoft Industry Blogs - United Kingdom","og_description":"This Azure Monitor Workbook can help identify by using KQL (Kusto Query Language) data from AzureActivity and Azure Resource Graph (ARG) which IP addresses are configured and when. Tip you can also use the queries to form an Alert in Azure Monitor or Azure Sentinel to detect when a IP address is made public.","og_url":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/","og_site_name":"Microsoft Industry Blogs - United Kingdom","article_published_time":"2020-07-15T19:09:52+00:00","og_image":[{"width":800,"height":450,"url":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2017\/07\/UK-Hybrid-Cloud-Team-Blue.jpg","type":"image\/jpeg"}],"twitter_card":"summary_large_image","twitter_misc":{"Est. reading time":"1 min read"},"schema":{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#article","isPartOf":{"@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/"},"author":{"name":"","@id":""},"headline":"Azure Workbook: This will show Public IP Address that you have","datePublished":"2020-07-15T19:09:52+00:00","mainEntityOfPage":{"@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/"},"wordCount":135,"commentCount":0,"publisher":{"@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#organization"},"image":{"@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#primaryimage"},"thumbnailUrl":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2017\/07\/UK-Hybrid-Cloud-Team-Blue.jpg","keywords":["Azure Monitor Logs","Azure Monitor Workbook","Azure Sentinel","Hybrid Cloud"],"articleSection":["Cross-industry"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#respond"]}]},{"@type":"WebPage","@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/","url":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/","name":"Azure Workbook: This will show Public IP Address that you have - Microsoft Industry Blogs - United Kingdom","isPartOf":{"@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#website"},"primaryImageOfPage":{"@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#primaryimage"},"image":{"@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#primaryimage"},"thumbnailUrl":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2017\/07\/UK-Hybrid-Cloud-Team-Blue.jpg","datePublished":"2020-07-15T19:09:52+00:00","breadcrumb":{"@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#primaryimage","url":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2017\/07\/UK-Hybrid-Cloud-Team-Blue.jpg","contentUrl":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2017\/07\/UK-Hybrid-Cloud-Team-Blue.jpg","width":800,"height":450,"caption":"Hybrid Cloud logo"},{"@type":"BreadcrumbList","@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/cross-industry\/2020\/07\/15\/azure-workbook-this-will-show-public-ip-address-that-you-have\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/"},{"@type":"ListItem","position":2,"name":"Azure Workbook: This will show Public IP Address that you have"}]},{"@type":"WebSite","@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#website","url":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/","name":"Microsoft Industry Blogs - United Kingdom","description":"","publisher":{"@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/?s={search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":true,"valueName":"search_term_string"}}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#organization","name":"Microsoft Industry Blogs - United Kingdom","url":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#\/schema\/logo\/image\/","url":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2019\/08\/Microsoft-Logo.png","contentUrl":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-content\/uploads\/sites\/22\/2019\/08\/Microsoft-Logo.png","width":259,"height":194,"caption":"Microsoft Industry Blogs - United Kingdom"},"image":{"@id":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/#\/schema\/logo\/image\/"}}]}},"_links":{"self":[{"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/posts\/37569","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/types\/post"}],"replies":[{"embeddable":true,"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/comments?post=37569"}],"version-history":[{"count":0,"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/posts\/37569\/revisions"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/media\/17607"}],"wp:attachment":[{"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/media?parent=37569"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/categories?post=37569"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/post_tag?post=37569"},{"taxonomy":"content-type","embeddable":true,"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/content-type?post=37569"},{"taxonomy":"author","embeddable":true,"href":"https:\/\/cm-edgetun.pages.dev\/en-gb\/industry\/blog\/wp-json\/wp\/v2\/coauthors?post=37569"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}